About Context-Aware Configuration Mock Helper

Helps setting up mock environment for wcm.io Context-Aware Configuration compatibility Layer for wcm.io Configuration.

Maven Central

Documentation

AEM Version Support Matrix

Context-Aware Configuration Compatibility Layer Mock Helper version AEM version supported
1.1.x or higher AEM 6.2 and up
1.0.x AEM 6.1 and up
0.x AEM 6.0 and up

Back to top

Version: 1.0.5-SNAPSHOT. Last Published: 2019-12-06.